Foro del juego de los caballeros del zodiaco Online
 
ÍndicePortalCalendarioFAQRegistrarseConectarse

Comparte | .
 

 No puedo activar cartas...BUG?

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
sagakannon




Cantidad de envíos : 1144
Edad : 34
Localización : Barcelona
Fecha de inscripción : 20/08/2009

MensajeTema: No puedo activar cartas...BUG?   Sáb Jun 19, 2010 11:18 am

Buenas pues eso, acabo de entrar y bueno lo iba a dejar explorando y esas cositas y resulta que al ir a poner cartas...no las puedo activar.
Me pasa solo a mi o pasa en general?

Pruebas graficas:
Menu activar carta:
http://img121.imageshack.us/img121/866/activarcarta.jpg
Lo que pasa a continuacion y en el inventario tampoco aparece activada:
http://img101.imageshack.us/img101/5527/acontinunacion.jpg
Volver arriba Ir abajo
http://www.facebook.com/susana.escudemurillo
sagakannon




Cantidad de envíos : 1144
Edad : 34
Localización : Barcelona
Fecha de inscripción : 20/08/2009

MensajeTema: Re: No puedo activar cartas...BUG?   Sáb Jun 19, 2010 11:22 am

Perdon ya no puedo borrar el tema, me acabo de dar cuenta que no tenia ya la armadura que corresponde a esa carta...vaya despiste de persona estoy hecha Razz
Volver arriba Ir abajo
http://www.facebook.com/susana.escudemurillo
 

No puedo activar cartas...BUG?

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

 Temas similares

-
» Me gustaría decirte (One-Shot)
» No puedo dirigir los partidos de la seleccion
» No puedo realizar batallas ni quest desde hace 24hs
» [Prólogo] Las cartas de navegación
» no puedo mejorar instalaciones

Permisos de este foro:No puedes responder a temas en este foro.
Caballeros del zodiaco Online :: Seiya Rpg online :: AYUDA :: Bugs-